Tư Vấn Kết nối analog hay optical trên z906 - Page 3 - vozForums
vozForums
Go Back   vozForums > Sản phẩm công nghệ > Multimedia
Reply
 
Thread Tools
  #21  
Old 18-01-2016, 11:53
onet's Avatar
onet onet is offline
Senior Member
 
Join Date: 07-2007
Posts: 10,592

Config dây gắn từ PC vào Loa đúng, Source phim hỗ trợ 5.1, Soundcard config đúng! thì mình nghĩ chỉ còn do cái Soft xem phim config chưa đúng hay sao đó.
Reply With Quote
  #22  
Old 19-01-2016, 17:01
manho85vn manho85vn is online now
Senior Member
 
Join Date: 11-2012
Posts: 565

tạm gác chuyện này đã các bác nhé, giờ em xài tạm đường optical
có một vấn đề ở đây là khi mình chơi video dạng html5 hay flash trên web thì lâu lâu loa nó rè rè, xong đùng đùng, rất khó chịu, lỗi này chắc không phải tại driver đâu ạ vì em đã thử cài 2 bộ driver khác nhau vào rồi nhưng kết quả như nhau, không biết các bác có biết bệnh của nó không, bày em cách khắc phục với
Reply With Quote
  #23  
Old 20-01-2016, 03:26
tuanh's Avatar
tuanh tuanh is online now
Đã tốn tiền
 
Join Date: 07-2007
Posts: 363

Quote:
Originally Posted by manho85vn View Post
tạm gác chuyện này đã các bác nhé, giờ em xài tạm đường optical
có một vấn đề ở đây là khi mình chơi video dạng html5 hay flash trên web thì lâu lâu loa nó rè rè, xong đùng đùng, rất khó chịu, lỗi này chắc không phải tại driver đâu ạ vì em đã thử cài 2 bộ driver khác nhau vào rồi nhưng kết quả như nhau, không biết các bác có biết bệnh của nó không, bày em cách khắc phục với
Rè thế này là do trình duyệt đó bác em đoán thế, vì dùng chrome trên Pc rất hay dumb, chơi cái gì nặng nặng nền web rất hay bị slowmotion với treo xong loa rè, giải pháp là tăng ram lên cho nó
Tuy nhiên cũng là mấy tác vụ đấy e chạy trên safari ở macbook ram có 4gb mà mượt mà luôn, 2 thiết bị đều xuất quang ra dàn cả
Reply With Quote
  #24  
Old 20-01-2016, 11:14
manho85vn manho85vn is online now
Senior Member
 
Join Date: 11-2012
Posts: 565

Quote:
Originally Posted by tuanh View Post
Rè thế này là do trình duyệt đó bác em đoán thế, vì dùng chrome trên Pc rất hay dumb, chơi cái gì nặng nặng nền web rất hay bị slowmotion với treo xong loa rè, giải pháp là tăng ram lên cho nó
Tuy nhiên cũng là mấy tác vụ đấy e chạy trên safari ở macbook ram có 4gb mà mượt mà luôn, 2 thiết bị đều xuất quang ra dàn cả
chuẩn bác ạ, tại lúc xem phim thì bình thường, xem trên web mới bị tình trạng trên
mà phải tăng ram lên bác ạ? máy em 8gb ram chưa đủ hay sao phải tăng thêm nữa???
Reply With Quote
  #25  
Old 21-01-2016, 09:08
tuanh's Avatar
tuanh tuanh is online now
Đã tốn tiền
 
Join Date: 07-2007
Posts: 363

Quote:
Originally Posted by manho85vn View Post
chuẩn bác ạ, tại lúc xem phim thì bình thường, xem trên web mới bị tình trạng trên
mà phải tăng ram lên bác ạ? máy em 8gb ram chưa đủ hay sao phải tăng thêm nữa???
Thế thì đổi trình duyệt thôi

Sent from my iPad Pro using vozForums
Reply With Quote
  #26  
Old 25-01-2016, 10:25
manho85vn manho85vn is online now
Senior Member
 
Join Date: 11-2012
Posts: 565

Quote:
Originally Posted by tuanh View Post
Thế thì đổi trình duyệt thôi

Sent from my iPad Pro using vozForums
trình duyệt nào giờ bác, em đang ff
Reply With Quote
  #27  
Old 08-02-2016, 21:07
manho85vn manho85vn is online now
Senior Member
 
Join Date: 11-2012
Posts: 565

không biết con auzentech prelude có unlocked dd/dts được không mấy bác???
Reply With Quote
  #28  
Old 13-02-2016, 11:05
manho85vn manho85vn is online now
Senior Member
 
Join Date: 11-2012
Posts: 565

Quote:
Originally Posted by manho85vn View Post
không biết con auzentech prelude có unlocked dd/dts được không mấy bác???
bác nào có file unlock con sound này cho em xin
Reply With Quote
  #29  
Old 21-02-2016, 20:46
manho85vn manho85vn is online now
Senior Member
 
Join Date: 11-2012
Posts: 565

Quote:
Originally Posted by manho85vn View Post
có một vấn đề ở đây là khi mình chơi video dạng html5 hay flash trên web thì lâu lâu loa nó rè rè, xong đùng đùng, rất khó chịu, lỗi này chắc không phải tại driver đâu ạ vì em đã thử cài 2 bộ driver khác nhau vào rồi nhưng kết quả như nhau, không biết các bác có biết bệnh của nó không, bày em cách khắc phục với
có bác nào bị lỗi này như em không???
xót con loa quá!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Reply With Quote
  #30  
Old 23-02-2016, 06:33
Anaksulnamun's Avatar
Anaksulnamun Anaksulnamun is offline
Đã tốn tiền
 
Join Date: 05-2008
Location: Tp. HCM
Posts: 2,185

Quote:
Originally Posted by manho85vn View Post
có bác nào bị lỗi này như em không???
xót con loa quá!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Lỗi main, vì con này dùng khe PCI? Vì ngoại trừ dòng main B75 thì tất cả các main khác nó phải convert PCI qua 1 khe PCI-E 1x...
Nên nó... xịt xịt là bình thường.

Hồi đó ta dùng con soundcard M-audio nó bị từ cổng analog tới cổng spdif...

Cách fix? Ko có cách nào hết...trừ khi đổi main hoặc đổi soundcard có pci-e
Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +7. The time now is 08:48.
Chịu trách nhiệm nội dung: Bạch Thành Trung © 2019 Công ty TNHH Thật Vi Diệu
ĐC tầng 4, số 6-8 Đường D2, Bình Thạnh, Hồ Chí Minh, Việt Nam - SĐT 0981323799 - MST 0313906593
Giấy phép thiết lập MXH số 334/GP-BTTTT, Ký ngày: 19/08/2019